
<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="en-US" data-js-responsive-site>
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="viewport" content="width=device-width">
	<!---metas facebook-->
		<meta property="og:image" content="http://blog-static.hellomagazine.com/chloe-gill/files/2017/10/chloe-gill1.jpg" />
		<meta property="og:title" content="Christmas is coming!"/>
		<meta property="og:url" content="http://blog.hellomagazine.com/chloe-gill/2017/10/20/christmas-is-coming/"/>
		<meta property="og:site_name" content="The farmer´s wife"/>
		<meta property="og:type" content="blog"/>
	<!--fin metas facebook-->
	<title>Christmas is coming! | The farmer´s wife</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://blog.hellomagazine.com/chloe-gill/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://blog-static.hellomagazine.com/chloe-gill/wp-content/themes/mokka/js/html5.js"></script>
	<![endif]-->
    	<link rel="shortcut icon" href="http://blog-static.hellomagazine.com/chloe-gill/wp-content/themes/mokka/images/favicon.ico" />
		<link rel="apple-touch-icon-precomposed" href="http://blog-static.hellomagazine.com/chloe-gill/wp-content/themes/mokka/images/retina-favicon.png" />
	
<!--Plugin WP Missed Schedule 2013.1231.2013 Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->

<!-- This website is patched against a big problem not solved from WordPress 2.5+ to date -->


<!-- All in One SEO Pack 2.2.5.1 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description" itemprop="description" content="We have hit the ground running in preparation for Christmas! I’ve started wrapping the Christmas presents - I know some of you think that’s crazy, but I have to" />

<link rel="canonical" href="http://blog.hellomagazine.com/chloe-gill/2017/10/20/christmas-is-coming/" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="The farmer´s wife &raquo; Feed" href="http://blog.hellomagazine.com/chloe-gill/feed/" />
<link rel="alternate" type="application/rss+xml" title="The farmer´s wife &raquo; Comments Feed" href="http://blog.hellomagazine.com/chloe-gill/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The farmer´s wife &raquo; Christmas is coming! Comments Feed" href="http://blog.hellomagazine.com/chloe-gill/2017/10/20/christmas-is-coming/feed/" />
<link rel='stylesheet' id='colorbox-theme1-css'  href='http://blog-static.hellomagazine.com/chloe-gill/wp-content/plugins/jquery-lightbox-for-native-galleries/colorbox/theme1/colorbox.css?ver=1.3.14' type='text/css' media='screen' />
<link rel='stylesheet' id='fave-bootstrap.min-css'  href='http://blog-static.hellomagazine.com/chloe-gill/wp-content/themes/mokka/css/bootstrap.min.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='fave-font-awesome.min-css'  href='http://blog-static.hellomagazine.com/chloe-gill/wp-content/themes/mokka/css/font-awesome.min.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='fave-icons-css'  href='http://blog-static.hellomagazine.com/chloe-gill/wp-content/themes/mokka/css/icons.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='fave-justifiedGallery.min-css'  href='http://blog-static.hellomagazine.com/chloe-gill/wp-content/themes/mokka/css/justifiedGallery.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='fave-slide_menu-css'  href='http://blog-static.hellomagazine.com/chloe-gill/wp-content/themes/mokka/css/slide_menu.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='fave-ilightbox-css'  href='http://blog-static.hellomagazine.com/chloe-gill/wp-content/themes/mokka/css/ilightbox.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='fave-headhesive-css'  href='http://blog-static.hellomagazine.com/chloe-gill/wp-content/themes/mokka/css/headhesive.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='fave-owl.carousel-css'  href='http://blog-static.hellomagazine.com/chloe-gill/wp-content/themes/mokka/css/owl.carousel.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://blog-static.hellomagazine.com/chloe-gill/wp-content/themes/chloegill-mokka-child/style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='fave-media_queries-css'  href='http://blog-static.hellomagazine.com/chloe-gill/wp-content/themes/mokka/css/media-queries.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;family=Lato%3A100italic%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%2C100%2C400%2C300%2C600%2C700%2C800%7CLato%3A100italic%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%2C100%2C400%2C300%2C600%2C700%2C800%7CSatisfy%3A100italic%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%2C100%2C400%2C300%2C600%2C700%2C800%7COpen+Sans+Condensed%3A100italic%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%2C100%2C400%2C300%2C600%2C700%2C800+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://blog-static.hellomagazine.com/chloe-gill/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.1.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='sociable3-css'  href='http://blog-static.hellomagazine.com/chloe-gill/wp-content/plugins/sociable-30/sociable.css?ver=5.13' type='text/css' media='all' />
<script type='text/javascript' src='http://blog-static.hellomagazine.com/chloe-gill/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://blog-static.hellomagazine.com/chloe-gill/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://blog-static.hellomagazine.com/chloe-gill/wp-content/plugins/jquery-lightbox-for-native-galleries/colorbox/jquery.colorbox-min.js?ver=1.3.14'></script>
<script type='text/javascript' src='http://blog-static.hellomagazine.com/chloe-gill/wp-content/plugins/google-captcha/js/script.js?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/blog.hellomagazine.com\/chloe-gill\/wp-admin\/admin-ajax.php","security":"f1e94530a9","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/blog.hellomagazine.com\/chloe-gill\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.7","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://blog-static.hellomagazine.com/chloe-gill/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.1.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://blog.hellomagazine.com/chloe-gill/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://blog-static.hellomagazine.com/chloe-gill/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Love Note' href='http://blog.hellomagazine.com/chloe-gill/2017/10/06/love-note/' />
<meta name="generator" content="WordPress 4.1.1" />
<link rel='shortlink' href='http://blog.hellomagazine.com/chloe-gill/?p=309' />
<meta name="framework" content="Alkivia Framework 0.8" />
<script type="text/javascript">

</script>

<style type="text/css">

/*==========================================================
= Fonts Family 
===========================================================*/
/* Body */
body, .widget-title  {
 font-family: "Open Sans Condensed", sans-serif;
}

/* Titles and headings */
h1, h2, h3, h4, h5, h6, .continue-reading, blockquote, .quote-wrapper > blockquote h2, .link-wrapper, .dropdown-post-title, .sub-links, .tag-line, .copyright-wrapper, .post-tags, .comments-title-wrapper p, .fn, .comment-metadata, .comments-title-wrapper, .nav-sub-posts a, .nav-sub-menus a {
 font-family: "Satisfy", serif;
}

/* primary-nav / Main nav */
.primary-nav {
 font-family: "Lato", sans-serif;
}
.primary-nav ul li {
 font-size: 17px;
 font-weight:700;
}

/* secondary-nav */

.secondary-nav, #pageslide li .nav-sub-wrap a {
 font-family: "Lato", sans-serif;
}
.secondary-nav ul li{
 font-size: 14px;
 font-weight: 700;
}



/* =============================================
Colors
============================================= */

a, .post-title a:hover, .continue-reading:hover, .post-meta a:hover, .quote-wrapper a:hover, .widget a:hover, .widget .continue-reading, .continue-reading, .latest-tweet-widget a, .link-wrapper a:hover, .primary-nav a.continue-reading, .primary-nav a:hover, .footer .latest-tweet-widget a, .single-post .post-tags a:hover, .post-author-wrapper .nav-social a:hover, .comment-reply-link:hover, .post-author-wrapper h4 a:hover {
	color: #917d56; /* Option color */
}
.widget a.carousel-prev:hover, .widget a.carousel-next:hover, .post a.carousel-prev:hover, .post a.carousel-next:hover, .secondary-nav .dropdown-menu>li>a:hover, .image-post-menu:hover, .featured-image a:hover, .gallery-icon a:hover, .colored-bg:hover, .pagination>li>a:hover, .pagination>li>span:hover, .pagination>li>a:focus, .pagination>li>span:focus, .share-wrapper ul li a:hover, #submit, .justified-gallery a:hover, .gallery-item a:hover, .pagination .current, #today {
	background: #917d56; /* Option color */
}
div.jp-play-bar, div.jp-volume-bar-value, .primary-nav .nav-sub-wrap .nav-sub-posts .thumb-wrap, .dropdown-menu>.active>a, .dropdown-menu>.active>a:hover, .dropdown-menu>.active>a:focus {
	background-color: #917d56;
}
.pagination>li>a:hover, .pagination>li>span:hover, .pagination>li>a:focus, .pagination>li>span:focus, .share-wrapper ul li a:hover, .pagination .current {
	border: 1px solid #917d56; /* Option color */
}


/*==========================================================
= Custom CSS 
===========================================================*/

</style>

	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- jQuery Lightbox For Native Galleries v3.2.2 | http://www.viper007bond.com/wordpress-plugins/jquery-lightbox-for-native-galleries/ -->
<script type="text/javascript">
// <![CDATA[
	jQuery(document).ready(function($){
		$(".gallery").each(function(index, obj){
			var galleryid = Math.floor(Math.random()*10000);
			$(obj).find("a").colorbox({rel:galleryid, maxWidth:"95%", maxHeight:"95%"});
		});
		$("a.lightbox").colorbox({maxWidth:"95%", maxHeight:"95%"});
	});
// ]]>
</script>
	<!-- ad2 -->
<!-- ******LLamada a OASHead!! ******************************** !><!-- cad homepage blogs -->        <!-- Start: GPT Sync -->
                <script src="//www.googletagservices.com/tag/js/gpt.js"></script>
        <script>
            if ('jQuery' in window && typeof jQuery === 'function') {
                var ww = jQuery(window).width(),
                    admobile, // for compatibility with previous system
                    isMobile = ww < 991,
                    isMobileAndUp = true,
                    isTablet = ww >= 991 && ww < 1024,
                    isTabletAndUp = ww >= 991,
                    isDesktop = ww >= 1024,
                    isMobileOrTablet = isMobile || isTablet;
            }

            var gptadslots = {};

                            gptadslots['megabanner'] = googletag.defineSlot('/87824813/Hellomagazine/blogs', [[970,250],[970,90],[728,200],[728,90],[320,100],[320,50],[2,1]], 'div-hola-slot-megabanner').setTargeting('position', ['megabanner']).setTargeting("place", "ATF").addService(googletag.pubads());
                                        gptadslots['robapaginas'] = googletag.defineSlot('/87824813/Hellomagazine/blogs', [[300,250],[300,600]], 'div-hola-slot-robapaginas').setTargeting('position', ['robapaginas']).setTargeting("place", "ATF").addService(googletag.pubads());
                                                    gptadslots['robainferior'] = googletag.defineSlot('/87824813/Hellomagazine/blogs', [[300,600],[300,250]], 'div-hola-slot-robainferior').setTargeting('position', ['robainferior']).setTargeting("place", "BTF").addService(googletag.pubads());
                                    gptadslots['bannerinferior'] = googletag.defineSlot('/87824813/Hellomagazine/blogs', [[970,250],[970,90],[728,200],[728,90],[300,600],[300,250],[320,100],[320,50]], 'div-hola-slot-bannerinferior').setTargeting('position', ['bannerinferior']).setTargeting("place", "BTF").addService(googletag.pubads());
                                        gptadslots['outofpage1x1'] = googletag.defineOutOfPageSlot('/87824813/Hellomagazine/blogs', 'div-hola-slot-outofpage1x1').setTargeting('position', ['outofpage1x1']).setTargeting("place", "").addService(googletag.pubads());
            

            
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.pubads().enableSyncRendering();
            googletag.enableServices();
        </script>
        <!-- End: GPT -->
        	        <link rel="stylesheet" href="//www.hellomagazine.com/css/2015/main_base_test.min.css?v17.12">
        <link rel="stylesheet" href="//www.hellomagazine.com/css/2015/main_cover_15_test.min.css?v17.12">
    

<!--[if lt IE 9]>
<script src="//www.himgs.com/js/hola/comunes/html5shiv-3.7.2.min.js"></script>
<![endif]-->
<script src="//www.himgs.com/js/hola/jquery/jquery-1.11.1.min.js"></script>
<script src="//www.himgs.com/js/hola/jquery/riloadr.min.js"></script>
<script src="//www.himgs.com/js/hola/jquery/riloadr.akamai.min.js"></script>
<script src="//www.himgs.com/js/hola/jquery/riloadr.config.js"></script>
<script src="/a/js/seo-search.js"></script>


<!-- publication_editor  --> 



    <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
	
</head>

<body class="single single-post postid-309 single-format-standard unknown fave-body">
    <script> dataLayer = [{"publication":"UK","countryEdition":"Reino Unido","subdomain":"www","ageUser":"","extension":"","ageRange":"","comscoreGroup":"","editorialGroup":"hello","searchType":"","searchKeywords":"","contentType":"blog","section":"homepage","subsection":"homepage/blogs","author":"","documentType":"portada","sourceUser":"","idUserA":"","idUser":"","genderUser":"","login":"no","dispositivo":"","wildCard":"","promocion":"","idUserB":"","ageUserB":"","ageRangeB":"","genderUserB":"","sourceUserB":""}]</script>                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TF72WX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script src="https://www.hellomagazine.com/js/comunes/datalayer-gigya.js?v5.1"></script>
            
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035866" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https//sb.scorecardresearch.com/p?c1=2&c2=6035866&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

    <div class="blogs2015">
    	<!-- Este es el menu de la hamburguesa y es compartido con hello fashion-->
<nav class="mainMenu" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div class="masc">
        <div class="users fLeft">
        <button data-js-gigya-login-button data-js-gigya-reg-source="cabecera">
            <i data-icon="=" class="icon" data-span="true"></i>
            <span class="text hidden-sm">LOG IN</span>
        </button>
        <div class="login">
            <a class="user-name fLeft" data-js-gigya-view-profile-button>
                <i data-icon="=" class="icon fLeft" data-span="true"></i>
                <span class="text hidden-sm" data-js-gigya-username></span>
            </a>
            <a class="user-out fLeft" data-js-gigya-logout-button>
                <span class="text hidden-sm fLeft">Log out</span>
            </a>
        </div>
    </div>
        <div class="buttons fRight">
        <button class="closeNav fRight" data-main-button>
            <i data-icon="R" class="icon"></i>
        </button>
        <button class="ediciones">
            <i data-icon=">" class="icon"></i>
            <span class="text">UK</span>
        </button>
    </div>
    <aside class="editions-content">
        <ul class="hola">
            <li data-icon="2" class="edition-name" title="¡HOLA! Editions"></li>
            <li><a rel="nofollow" title="¡HOLA! Spain" href="http://www.hola.com">Spain<strong>ES</strong></a></li>            <li><a rel="nofollow" title="¡HOLA! Mexico" href="http://mx.hola.com/loc/?site=mx">Mexico<strong>MX</strong></a></li>            <li><a rel="nofollow" title="¡HOLA! United States" href="http://us.hola.com/loc/?site=us">USA <strong>US</strong></a></li>            <li><a target="_blank" title="¡HOLA! Argentina" rel="nofollow" href="http://www.hola.com.ar/">Argentina<strong>AR</strong></a></li>
        </ul>
        <ul class="hello">
            <li data-icon="Z" class="edition-name" title="HELLO! Editions"></li>
            <li><a target="_blank" title="HELLO! United Kingdom" href="//www.hellomagazine.com/">United Kingdom <strong>UK</strong></a></li>
            <li><a target="_blank" title="HELLO! United States" rel="nofollow" href="//www.hellomagazine.com/loc/?site=us-en">United States<strong>US</strong></a></li>
            <li><a target="_blank" title="HELLO! Canada" rel="nofollow" href="//www.hellomagazine.com/loc/?site=ca">Canada <strong>CA</strong></a></li>
            <li><a target="_blank" title="HELLO! Russia" rel="nofollow" href="http://www.hello.ru/">Russia <strong>RU</strong></a></li>
        </ul>
        <ul class="hello-tv">
            <li data-icon="Z" class="edition-name" title="HELLO! TV Editions"><span>TV</span></li>
            <li><a rel="nofollow" title="HELLO! TV United Kingdom" href="http://uk.hellotv.com/">United Kingdom <strong>UK</strong></a></li>
            <li><a rel="nofollow" title="HELLO! United States" href="http://www.hellotv.com/">United States <strong>US</strong></a></li>
        </ul>
    </aside>

    <header class="grey">
        <h2 class="logo-xs">
            <a href="//www.hellomagazine.com/" target="_top" title="HELLO!, Royal and celebrity news">
                <img src="//www.himgs.com/css/hello/img/logo.png" alt="HELLO!, Royal and celebrity news" />
            </a>
        </h2>
    </header>
    <ul class="menu-sections">
        <li>
            <a itemprop="url" href="/" title="HELLO! homepage, The place for daily celebrity, fashion and beauty news">
                <span itemprop="name" class="text">Home</span>
            </a>
        </li>
        <li class="expand">
            <button data-dropdown>
                <i data-icon="G" class="icon"></i>
                <span itemprop="name" class="text">Celebrities</span>
            </button>
            <ul>
                <li><a target="_top" href="//www.hellomagazine.com/celebrities/" title="Celeb news">Celeb news</a></li>
                <li><a target="_top" href="http://www.hellomagazine.com/tags/celebrity-babies/" title="Celebrity babies">Celebrity babies</a></li>
                <li><a target="_top" href="http://www.hellomagazine.com/tags/celebrity-couples/" title="Celebrity couples">Celebrity couples</a></li>
                <li><a target="_top" href="http://www.hellomagazine.com/tags/michelle-keegan/" title="Michelle Keegan">Michelle Keegan</a></li>
                <li><a target="_top" href="http://www.hellomagazine.com/tags/the-beckhams/" title="The Beckhams">The Beckhams</a></li>
                <li><a target="_top" href="http://www.hellomagazine.com/tags/cheryl/" title="Cheryl">Cheryl</a></li>
                <li><a target="_top" href="http://www.hellomagazine.com/tags/andy-murray/" title="Andy Murray">Andy Murray</a></li>
            </ul>
        </li>
        <li class="expand">
            <button data-dropdown>
                <i data-icon="G" class="icon"></i>
                <span itemprop="name" class="text">Royalty</span>
            </button>
            <ul>
                <li><a target="_top" href="//www.hellomagazine.com/royalty/" title="Royal news">Royal news</a></li>
                <li><a target="_top" href="http://www.hellomagazine.com/tags/the-queen/" title="The Queen">The Queen</a></li>
                <li><a target="_top" href="http://www.hellomagazine.com/tags/kate-middleton/" title="Kate Middleton">Kate Middleton</a></li>
                <li><a target="_top" href="http://www.hellomagazine.com/tags/prince-william/" title="Prince William">Prince William</a></li>
                <li><a target="_top" href="http://www.hellomagazine.com/tags/prince-harry/" title="Prince Harry">Prince Harry</a></li>
                <li><a target="_top" href="http://www.hellomagazine.com/tags/prince-george/" title="Prince George">Prince George</a></li>
                <li><a target="_top" href="http://www.hellomagazine.com/tags/princess-charlotte/" title="Princess Charlotte">Princess Charlotte</a></li>
                <li><a target="_top" href="http://www.hellomagazine.com/tags/prince-charles/" title="Prince Charles">Prince Charles</a></li>
                <li><a target="_top" href="http://www.hellomagazine.com/tags/william-and-kate/" title="William and Kate">William and Kate</a></li>
            </ul>
        </li>
        <li class="expand">
            <button data-dropdown>
                <i data-icon="G" class="icon"></i>
                <span itemprop="name" class="text">Fashion</span>
            </button>
            <ul>
                 			<li><a target="_top" href="http://fashion.hellomagazine.com/tags/hfm/" title="HFM">HFM</a></li>
		                    <li><a target="_top" href="http://fashion.hellomagazine.com/tags/celebrity-style/" title="Celebrity Style">Celebrity Style</a></li>
		                    <li><a target="_top" href="http://fashion.hellomagazine.com/tags/street-style/" title="Street Style">Street Style</a></li>
		                    <li><a target="_top" href="http://fashion.hellomagazine.com/tags/royal-style/" title="Royal Fashion">Royal Fashion</a></li>
		                    <li><a target="_top" href="http://fashion.hellomagazine.com/tags/ethical-fashion/" title="Ethical Fashion">Ethical Fashion</a></li>
		                    <li><a target="_top" href="http://fashion.hellomagazine.com/tags/kate-middleton-fashion/" title="Kate Middleton style">Kate Middleton style</a></li>
            </ul>
        </li>
        <li class="expand">
            <button data-dropdown>
                <i data-icon="G" class="icon"></i>
                <span itemprop="name" class="text">Weddings</span>
            </button>
            <ul>
                <li><a target="_top" href="//www.hellomagazine.com/brides/" title="Brides news">Brides news</a></li>
                <li><a target="_top" href="http://www.hellomagazine.com/tags/celebrity-weddings/" title="Celebrity weddings">Celebrity weddings</a></li>
                <li><a target="_top" href="http://www.hellomagazine.com/tags/wedding-dresses/" title="Wedding dresses">Wedding dresses</a></li>
            </ul>
        </li>
        <li class="expand">
            <button data-dropdown>
                <i data-icon="G" class="icon"></i>
                <span itemprop="name" class="text">Babies</span>
            </button>
            <ul>
                <li><a target="_top" href="//www.hellomagazine.com/healthandbeauty/mother-and-baby/" title="Babies news">Babies news</a></li>
                <li><a target="_top" href="http://www.hellomagazine.com/tags/celebrity-babies/" title="Celebrity babies">Celebrity babies</a></li>
                <li><a target="_top" href="http://motherandbaby.hellomagazine.com/" title="Mother &amp; Baby blogs">Mother &amp; Baby blogs</a></li>
            </ul>
        </li>
        <li class="expand">
            <button data-dropdown>
                <i data-icon="G" class="icon"></i>
                <span itemprop="name" class="text">Health &amp; Beauty</span>
            </button>
            <ul>
                <li><a target="_top" href="//www.hellomagazine.com/healthandbeauty/" title="Health &amp; Beauty news">Health &amp; Beauty news</a></li>
                <li><a target="_top" href="//www.hellomagazine.com/healthandbeauty/makeup/" title="Make-up">Make-up</a></li>
                <li><a target="_top" href="//www.hellomagazine.com/healthandbeauty/skincare-and-fragrances/" title="Skincare">Skincare</a></li>
                <li><a target="_top" href="//www.hellomagazine.com/healthandbeauty/hair/" title="Hair">Hair</a></li>
                <li><a target="_top" href="//www.hellomagazine.com/healthandbeauty/health-and-fitness/" title="Health &amp; fitness">Health &amp; fitness</a></li>
                <li><a target="_top" href="//www.hellomagazine.com/healthandbeauty/calculators/ideal-weight/" title="Body weight calculator">Body weight calculator</a></li>
                <li><a target="_top" href="//www.hellomagazine.com/healthandbeauty/calculators/stay-in-shape/" title="Stay in shape">Stay in shape</a></li>
                <li><a target="_top" href="//www.hellomagazine.com/healthandbeauty/calculators/phototype/" title="Phototype">Phototype</a></li>
                <li><a target="_top" href="//www.hellomagazine.com/tags/nadine-baggott/" title="Phototype">Nadine Baggott</a></li>
            </ul>
        </li>
        <li class="expand">
            <button data-dropdown>
                <i data-icon="G" class="icon"></i>
                <span itemprop="name" class="text">Food</span>
            </button>
            <ul>
                <li><a target="_top" href="//www.hellomagazine.com/cuisine/" title="Food news">Food news</a></li>
                <li><a target="_top" href="http://www.hellomagazine.com/tags/recipes/" title="Food &amp; Recipes">Recipes</a></li>
            </ul>
        </li>
        <li>
            <a itemprop="url" href="//www.hellomagazine.com/travel/" title="">
                <span itemprop="name" class="text">Travel</span>
            </a>
        </li>
        <li class="expand">
            <button data-dropdown>
                <i data-icon="G" class="icon"></i>
                <span itemprop="name" class="text">TV &amp; Film</span>
            </button>
            <ul>
                <li><a target="_top" href="//www.hellomagazine.com/film/" title="TV &amp; Film news">TV &amp; Film news</a></li>
                <li><a target="_top" href="http://www.hellomagazine.com/tags/x-factor/" title="X Factor">X Factor</a></li>
                <li><a target="_top" href="http://www.hellomagazine.com/tags/strictly-come-dancing/" title="Strictly Come Dancing">Strictly Come Dancing</a></li>
                <li><a target="_top" href="http://www.hellomagazine.com/tags/im-a-celebrity/" title="I'm a Celebrity">I'm a Celebrity</a></li>
                <li><a target="_top" href="http://www.hellomagazine.com/tags/great-british-bakeoff/" title="Great British Bake Off">Great British Bake Off</a></li>
            </ul>
        </li>
        <li>
            <a itemprop="url" href="//www.hellomagazine.com/blogs/" title="Blogs">
                <span itemprop="name" class="text">Blogs</span>
            </a>
        </li>
        <li>
            <a itemprop="url" href="http://uk.hellotv.com" title="Videos">
                <span itemprop="name" class="text">Videos</span>
            </a>
        </li>
        <li class="newsletter"><a target="_blank" href="//www.hellomagazine.com/newsletter/" rel="nofollow" title="Sign up for our Newsletter">Newsletter</a></li>
    </ul>

    <ul class="social grey">
        <li class="facebook fLeft link">
            <a data-icon="N" class="icon" href="https://www.facebook.com/hello" rel="nofollow" title="Follow us on facebook" target="blank">
                <span class="text">Follow us on facebook</span>
            </a>
        </li>
        <li class="twitter fLeft link">
            <a data-icon="L" class="icon" href="https://twitter.com/hellomag" title="Follow us on twitter" rel="nofollow" target="blank">
                <span class="text">Follow us on twitter</span>
            </a>
        </li>
                <li class="googleplus fLeft link">
            <a data-icon="O" class="icon" href="https://plus.google.com/u/0/107397374159764802602/posts" title="Follow us on Google+" rel="nofollow" target="blank">
                <span class="text">Follow us on Google+</span>
            </a>
        </li>
                <li class="instagram fLeft link">
            <a data-icon=":" class="icon" href="https://www.instagram.com/hellomaguk/" title="Follow us on Instagram" target="blank">
                <span class="text">Follow us on Instagram</span>
            </a>
        </li>
                <li class="pinterest fLeft link">
            <a data-icon="W" class="icon" href="https://www.pinterest.com/hellomag/" title="Follow us on Pinterest" rel="nofollow" target="blank">
                <span class="text">Follow us on Pinterest</span>
            </a>
        </li>
                <!--li class="youtube fLeft link">
            <a data-icon="Y" class="icon" href="http://www.youtube.com/HolaTvES" title="Canal Youtube de hola.com" rel="nofollow" target="blank">
                <span class="text">Canal Youtube de hola.com</span>
            </a>
        </li-->
                <li class="tumblr fLeft link">
            <a data-icon="/" class="icon tumblr" href="http://hellomagazineuk.tumblr.com/" title="Follow us on Tumblr" rel="nofollow" target="blank">
                <span class="text">Follow us on Tumblr</span>
            </a>
        </li>
                <li class="rss fLeft link">
            <a data-icon="j" class="icon" href="https://www.hellomagazine.com/rss.xml" title="Click here to subscribe to our RSS feed" target="blank">
                <span class="text">Click here to subscribe to our RSS feed</span>
            </a>
        </li>
        <li class="contact fLeft link">
            <a data-icon="i" class="icon" href="https://contact.hellomagazine.com/" title="Contact" rel="nofollow" target="blank">
                <span class="text">Contact</span>
            </a>
        </li>
    </ul>
    <ul class="menu-sections">
        <section class="module magsSubs">
            <a href="//www.hellomagazine.com/digital-editions/" class="suscripcionesBoton row new">
                <div class="magSubs col-xs-12 col-md-12">
                                                                                    <img src="//www.hellomagazine.com/imagenes/magazine//portada-revista-hello-200.jpg" data-pin-nopin="true">
                    <img src="//fashion.hellomagazine.com/imagenes/comunes/portadas/current-cover/HFM-crop.jpg?17.12"  data-pin-nopin="true"/>
                </div>
                <div class="buttonSubs col-xs-10 col-md-7">
                    <img src="//www.himgs.com/imagenes/hello/common/subs-button-3.jpg" data-pin-nopin="true">
                </div>
            </a>
        </section>
    </ul>
    <ul class="menu-sites line-black">
        <li class="h-fashion">
            <a target="_blank" itemprop="url" href="http://fashion.hellomagazine.com/" title="Go to HELLO! Fashion">
                <img src="//www.himgs.com/imagenes/hello-fashion/2015/logo-fashion.svg" alt="Go to HELLO! Fashion" />
                <span class="hidden">HELLO! Fashion</span>
            </a>
        </li>
           </ul>

    <small class="line-black">
        © 2000-2017, HELLO!
        <i class="line"></i>
    </small>
    </div>
</nav><aside id="topBar" class="white">
    <button class="openNav fRight" data-main-button>
        <i data-icon="<" class="icon" data-span="true"></i>
        <span class="text hidden-sm"></span>
    </button>

    <div class="container">
        <div class="search fLeft" data-search>
            <button data-search-button>
                <i data-icon="M" class="icon"></i>
                <span class="text hidden">SEARCH</span>
            </button>
        </div>
                <div class="users fLeft">
            <button data-js-gigya-login-button data-js-gigya-reg-source="cabecera">
                <i data-icon="=" class="icon" data-span="true"></i>
                <span class="text hidden-sm">LOG IN</span>
            </button>
            <div class="login">
                <a class="user-name fLeft" data-js-gigya-view-profile-button>
                    <i data-icon="=" class="icon fLeft" data-span="true"></i>
                    <span class="text hidden-sm" data-js-gigya-username></span>
                </a>
                <a class="user-out fLeft" data-js-gigya-logout-button>
                    <span class="text hidden-sm fLeft">Log out</span>
                </a>
            </div>
        </div>
                <h2 class="xs-logo">
                        <a href="http://www.hellomagazine.com" target="_top" title="HELLO!, Royal and celebrity news">
                
    <svg version="1.1" id="logo_unaex_com" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
         y="0px" viewBox="-325 369.7 148.7 63.3" style="enable-background:new -325 369.7 148.7 63.3;" xml:space="preserve">
    <g>
        <path d="M-192,418.6c0-3.4,2.8-6.2,6.3-6.2s6.3,2.8,6.3,6.2c0,3.4-2.8,6.2-6.3,6.2C-189.2,424.8-192,422.1-192,418.6L-192,418.6z" />
        <polygon points="-179.5,409.2 -191.4,409.2 -191.4,379.1 -179.5,379.1"/>
    </g>
    <polygon points="-269.1,378.6 -269.1,389.2 -279.2,389.2 -279.2,394.6 -279.2,394.8 -270,394.8 -270,406 -279.2,406 -279.2,406.3
        -279.2,411.4 -279.2,411.7 -269.1,411.7 -269.1,423.4 -290.8,423.4 -290.8,378.6 "/>
    <path d="M-254.9,411.7h7.2v11.7h-19.1v-44.8h11.9C-254.9,378.6-254.9,411.8-254.9,411.7L-254.9,411.7z"/>
    <polygon points="-310.1,394.5 -305.4,394.5 -305.4,378.6 -293.7,378.6 -293.7,423.3 -305.3,423.3 -305.2,406.7 -309.9,406.8
        -309.9,423.3 -321.8,423.3 -321.8,378.6 -310.1,378.6 "/>
    <path d="M-232.8,411.7h7.2v11.7c0-0.1-19.1,0-19.1,0v-44.8h11.9C-232.8,378.6-232.8,411.8-232.8,411.7L-232.8,411.7z"/>
    <path d="M-196.3,383.4c1.2,1.6,1.6,4.3,1.7,6.8l-0.1,19.9c-0.1,5.2-3.1,10.8-7.7,12.6c-4.5,2.2-11.7,1.8-15.7-1.3
        c-3.5-2.7-5.3-6.6-5.4-10.9v-22.1c0.3-3.1,1.9-6.6,4.4-8.1c1.9-1.3,4-2,6.2-2.2C-208.2,377.6-199.8,377.5-196.3,383.4L-196.3,383.4z
         M-207.3,389.1c-0.7-0.7-1.7-0.7-2.5-0.4c-0.7,0.3-1.3,1-1.3,1.8V410c0.1,0.8,0.7,1.5,1.5,1.8c0.6,0.2,1.3,0.1,1.9-0.1
        c0.6-0.4,1.2-0.7,1.2-1.9v-19.3C-206.7,389.9-207,389.5-207.3,389.1L-207.3,389.1z"/>
    </svg>

                <span class="text">HELLO!, Royal and celebrity news</span>
                <i class="edition">Edition</i>
            </a>
        </h2>
        <a href="https://www.subscription.co.uk/hello/web2" class="suscriptions button fRight" target="_blank">SUBSCRIPTIONS</a>
    </div>
    <ul class="socialmedia fRight">
        <li class="facebook fLeft">
            <a data-icon="N" class="icon" href="https://www.facebook.com/hello" rel="nofollow" title="Follow us on facebook" target="blank">
                <span class="text">Follow us on facebook</span>
            </a>
        </li>
        <li class="twitter fLeft">
            <a data-icon="L" class="icon" href="https://twitter.com/hellomag" title="Follow us on twitter" rel="nofollow" target="blank">
                <span class="text">Follow us on twitter</span>
            </a>
        </li>
                <li class="googleplus fLeft">
            <a data-icon="O" class="icon" href="https://plus.google.com/u/0/107397374159764802602/posts" title="Follow us on Google+" rel="nofollow" target="blank">
                <span class="text">Follow us on Google+</span>
            </a>
        </li>
                <li class="instagram fLeft">
            <a data-icon=":" class="icon" href="https://www.instagram.com/hellomaguk/" title="Follow us on Instagram" target="blank">
                <span class="text">Follow us on Instagram</span>
            </a>
        </li>
                <li class="pinterest fLeft">
            <a data-icon="W" class="icon" href="https://www.pinterest.com/hellomag/" title="Follow us on Pinterest" rel="nofollow" target="blank">
                <span class="text">Follow us on Pinterest</span>
            </a>
        </li>
                        <li class="tumblr fLeft">
            <a data-icon="/" class="icon" href="http://hellomagazineuk.tumblr.com/" title="Follow us on Tumblr" rel="nofollow" target="blank">
                <span class="text">Follow us on Tumblr</span>
            </a>
        </li>
            </ul>
    <aside class="top-Over"></aside>
</aside>
<aside class="main-Over" data-main-button></aside>
<div id="secondaryBar">
<nav class="categories container">
    <ul class="mainSections" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<span id="clMainNav" >
		<i data-icon="E" class="icon"></i>
		<span>Close</span>
	</span>
	<span class="text">Sections</span>
	<li>
		<a itemprop="url" href="/" title="">
			<span itemprop="name" class="text">Home</span>
			<span data-icon="x" class="icon"></span>
		</a>
	</li>
	<li class="expand">
		<a itemprop="url" href="//www.hellomagazine.com/celebrities/" title="">
			<span itemprop="name" class="text">Celebrities</span>
			<span data-icon="x" class="icon"></span>
        </a>
            <div class="modal">
                <i data-icon="h" class="icon"></i>
                <ul>
                    <li><a target="_top" href="//www.hellomagazine.com/celebrities/" title="Celeb news">Celeb news</a></li>
                    <li><a target="_top" href="//www.hellomagazine.com/tags/celebrity-babies/" title="Celebrity babies">Celebrity babies</a></li>
                    <li><a target="_top" href="//www.hellomagazine.com/tags/celebrity-couples/" title="Celebrity couples">Celebrity couples</a></li>
                    <li><a target="_top" href="//www.hellomagazine.com/tags/michelle-keegan/" title="Michelle Keegan">Michelle Keegan</a></li>
                    <li><a target="_top" href="//www.hellomagazine.com/tags/the-beckhams/" title="The Beckhams">The Beckhams</a></li>
                    <li><a target="_top" href="//www.hellomagazine.com/tags/cheryl/" title="Cheryl">Cheryl</a></li>
                    <li><a target="_top" href="//www.hellomagazine.com/tags/andy-murray/" title="Andy Murray">Andy Murray</a></li>
                    <li><a target="_top" href="//www.hellomagazine.com/tags/baftas/" title="Bafta Awards">Bafta Awards</a></li>
                    <li><a target="_top" href="//www.hellomagazine.com/tags/oscars/" title="Oscars">Oscars</a></li>
                </ul>
            </div>
	</li>
	<li class="expand">
		<a itemprop="url" href="//www.hellomagazine.com/royalty/" title="">
			<span itemprop="name" class="text">Royalty</span>
			<span data-icon="x" class="icon"></span>
		</a>
		<div class="modal">
			<i data-icon="h" class="icon"></i>
			<ul>
                <li><a target="_top" href="//www.hellomagazine.com/royalty/" title="Royal news">Royal news</a></li>
                <li><a target="_top" href="//www.hellomagazine.com/tags/the-queen/" title="The Queen">The Queen</a></li>
                <li><a target="_top" href="//www.hellomagazine.com/tags/kate-middleton/" title="Kate Middleton">Kate Middleton</a></li>
                <li><a target="_top" href="//www.hellomagazine.com/tags/prince-william/" title="Prince William">Prince William</a></li>
                <li><a target="_top" href="//www.hellomagazine.com/tags/prince-harry/" title="Prince Harry">Prince Harry</a></li>
                <li><a target="_top" href="//www.hellomagazine.com/tags/prince-george/" title="Prince George">Prince George</a></li>
                <li><a target="_top" href="//www.hellomagazine.com/tags/princess-charlotte/" title="Princess Charlotte">Princess Charlotte</a></li>
                <li><a target="_top" href="//www.hellomagazine.com/tags/prince-charles/" title="Prince Charles">Prince Charles</a></li>
                <li><a target="_top" href="//www.hellomagazine.com/tags/william-and-kate/" title="William and Kate">William and Kate</a></li>
			</ul>
		</div>
	</li>
	<li class="expand">
		<a itemprop="url" href="//fashion.hellomagazine.com/" title="">
			<span itemprop="name" class="text">Fashion</span>
			<span data-icon="x" class="icon"></span>
        </a>
            <div class="modal">
                <i data-icon="h" class="icon"></i>
                <ul>
                    <li><a target="_top" href="//fashion.hellomagazine.com/tags/hfm/" title="HFM">HFM</a></li>
		                    <li><a target="_top" href="//fashion.hellomagazine.com/tags/celebrity-style/" title="Celebrity Style">Celebrity Style</a></li>
		                    <li><a target="_top" href="//fashion.hellomagazine.com/tags/street-style/" title="Street Style">Street Style</a></li>
		                    <li><a target="_top" href="//fashion.hellomagazine.com/tags/royal-style/" title="Royal Fashion">Royal Fashion</a></li>
		                    <li><a target="_top" href="//fashion.hellomagazine.com/tags/ethical-fashion/" title="Ethical Fashion">Ethical Fashion</a></li>
		                    <li><a target="_top" href="//fashion.hellomagazine.com/tags/kate-middleton-fashion/" title="Kate Middleton style">Kate Middleton style</a></li>
                </ul>
            </div>

	</li>
	<li class="expand">
		<a itemprop="url" href="//www.hellomagazine.com/brides/" title="">
			<span itemprop="name" class="text">Weddings</span>
			<span data-icon="x" class="icon"></span>
        </a>
            <div class="modal">
                <i data-icon="h" class="icon"></i>
                <ul>
                    <li><a target="_top" href="//www.hellomagazine.com/brides/" title="Wedding hub">Brides news</a></li>
                    <li><a target="_top" href="//www.hellomagazine.com/tags/celebrity-weddings/" title="Celebrity weddings">Celebrity weddings</a></li>
                    <li><a target="_top" href="//www.hellomagazine.com/tags/wedding-dresses/" title="Wedding dresses">Wedding dresses</a></li>
                </ul>
            </div>

	</li>
	<li class="expand">
		<a itemprop="url" href="//www.hellomagazine.com/healthandbeauty/mother-and-baby/" title="Secciones de Life Style">
			<span itemprop="name" class="text">Babies</span>
			<span data-icon="x" class="icon"></span>
		</a>
		<div class="modal">
			<i data-icon="h" class="icon"></i>
			<ul>
                <li><a target="_top" href="//www.hellomagazine.com/healthandbeauty/mother-and-baby/" title="Babies">Babies news</a></li>
                <li><a target="_top" href="//www.hellomagazine.com/tags/celebrity-babies/" title="Celebrity babies">Celebrity babies</a></li>
			</ul>
		</div>
	</li>
	<li class="expand">
		<a itemprop="url" href="//www.hellomagazine.com/healthandbeauty/" title="">
			<span itemprop="name" class="text">Health & Beauty</span>
			<span data-icon="x" class="icon"></span>
		</a>
        <div class="modal">
            <i data-icon="h" class="icon"></i>
            <ul>
                <li><a target="_top" href="//www.hellomagazine.com/healthandbeauty/" title="Make up">Health & Beauty news</a></li>
                <li><a target="_top" href="//www.hellomagazine.com/healthandbeauty/makeup/" title="Make up">Make up</a></li>
                <li><a target="_top" href="//www.hellomagazine.com/healthandbeauty/skincare-and-fragrances/" title="Skincare">Skincare</a></li>
                <li><a target="_top" href="//www.hellomagazine.com/healthandbeauty/hair/" title="Hair">Hair</a></li>
                <li><a target="_top" href="//www.hellomagazine.com/healthandbeauty/health-and-fitness/" title="Health & fitness">Health & fitness</a></li>
                <li><a target="_top" href="//www.hellomagazine.com/healthandbeauty/calculators/ideal-weight/" title="Body weight calculator">Body weight calculator</a></li>
                <li><a target="_top" href="//www.hellomagazine.com/healthandbeauty/calculators/stay-in-shape/" title="Stay in shape">Stay in shape</a></li>
                <li><a target="_top" href="//www.hellomagazine.com/healthandbeauty/calculators/phototype/" title="Phototype">Phototype</a></li>
            </ul>
        </div>
	</li>
	<li class="expand">
		<a itemprop="url" href="//www.hellomagazine.com/cuisine/" title="Food">
			<span itemprop="name" class="text">Food</span>
			<span data-icon="x" class="icon"></span>
		</a>
        <div class="modal">
            <i data-icon="h" class="icon"></i>
            <ul>
                <li><a target="_top" href="//www.hellomagazine.com/cuisine/" title="Recipes">Food news</a></li>
                <li><a target="_top" href="//www.hellomagazine.com/tags/recipes/" title="Recipes">Recipes</a></li>
            </ul>
        </div>
	</li>
	<li>
		<a itemprop="url" href="//www.hellomagazine.com/travel/" title="Travel">
			<span itemprop="name" class="text">Travel</span>
			<span data-icon="x" class="icon"></span>
		</a>
	</li>
	<li class="expand">
		<a itemprop="url" href="//www.hellomagazine.com/film/" title="Tv & film">
			<span itemprop="name" class="text">TV & Film</span>
			<span data-icon="x" class="icon"></span>
		</a>
        <div class="modal">
            <i data-icon="h" class="icon"></i>
            <ul>
                <li><a target="_top" href="//www.hellomagazine.com/film/" title="X factor">TV & Film news</a></li>
                <li><a target="_top" href="//www.hellomagazine.com/tags/x-factor/" title="X factor">X Factor</a></li>
                <li><a target="_top" href="//www.hellomagazine.com/tags/strictly-come-dancing/" title="Strictly come dancing">Strictly Come Dancing</a></li>
                <li><a target="_top" href="//www.hellomagazine.com/tags/im-a-celebrity/" title="I'm a celebrity">I'm a Celebrity</a></li>
                <li><a target="_top" href="//www.hellomagazine.com/tags/great-british-bakeoff/" title="Great British Bake Off">Great British Bake Off</a></li>
            </ul>
        </div>
	</li>
    <li>
        <a itemprop="url" href="//www.hellomagazine.com/blogs/" title="Blogs">
            <span itemprop="name" class="text">Blogs</span>
            <span data-icon="x" class="icon"></span>
        </a>
    </li>
    <li class="last">
        <a itemprop="url" href="http://uk.hellotv.com" title="Videos">
            <span itemprop="name" class="text">Videos</span>
            <span data-icon="x" class="icon"></span>
        </a>
    </li>
</ul></nav>
</div>    </div>
    <div id="outer-wrap">	
    	<div id="inner-wrap1">
            <div id="pageslide">
                <a class="close-btn" id="nav-close-btn" href="#top"><i class="fa fa-times-circle-o"></i></a>
            </div>
    		            <header class="header">
                <div class="cabecera">
                                        
                    <a href="http://blog.hellomagazine.com/chloe-gill/">
	                    <h1 class="logo">
	                    	<span class="name">
	                    		The farmer´s wife	                    	</span>
							<img  src="http://blog-static.hellomagazine.com/chloe-gill/files/2017/02/cabecera.jpg" alt="The farmer´s wife" title="The farmer´s wife"/>
	                    </h1>
                    </a>
                       
					<div class="navbar secondary-nav " role="navigation">
                    
                    <div class="mokka-secondary-menu">
                    	<!-- .page-nav -->
                    </div>
                    
                                        
                    <div class="nav-open-wrap navbar-header">
                        <button type="button" id="nav-open-btn" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>
                    </div><!-- .navbar-header -->
                	</div><!-- .navbar -->

                </div><!-- .logo-wrap -->
            </header><!-- .header -->

            
            <aside data-ad="" id="top-banner" class="container">
                <script type='text/javascript'>
                  googletag.display('div-hola-slot-megabanner');
                </script>
            </aside>

<div class="container" data-js-page-container>
<!-- NOTE: content needs the class "col-md-push-3" to stay between both sidebar but first of sithebar in the mobile view. Left sidebar needs the class "col-md-pull-6" for the same reason -->

		<div class="row-new mokka-fadin animated">
		<!-- content -->
		<div class="col-md-8 col-xs-12 contenido col-contenido">
			<div class="row-new">
				<section class="content col-xs-12 col-md-11">
					
<div class="post single-post">

    <div class="post-content">
            
                                                    
            <h1 class="post-title text-center">Christmas is coming!</h1>
            
                            <div class="post-meta text-center">
                    <ul class="list-inline">
                        

        <li class="post-meta-author">by <a href="http://blog.hellomagazine.com/chloe-gill/author/bloguv/">bloguv</a></li>
        <li class="post-meta-date">October 20, 2017</li>
        <!-- <li class="post-meta-category">in <a href="http://blog.hellomagazine.com/chloe-gill/category/uncategorized/" rel="category tag">Uncategorized</a></li>-->
         
         <li>0 comments<!--<i class="icon icon-chat-messages-03"></i>--></li>         			
                    </ul>
                </div><!-- .post-meta -->
                        
            <div class="entry">
                <p>We have hit the ground running in preparation for Christmas! I’ve started wrapping the Christmas presents &#8211; I know some of you think that’s crazy, but I have to be extremely well organised as it gets SOOO busy for us in the lead up to the day.</p> <p>Some of you may know that we have our own farm, so Christmas is one of the busiest times of the year as we sell our KellyBronze Turkeys. Our orders are coming in thick and fast, which is great as we’re beginning to see returning customers. I can hardly believe that this is our 4<sup>th</sup> year rearing turkeys, we have definitely learnt a lot and I don’t think I could imagine a Christmas without them! Even our customers say they feel it’s like the start of the holiday period for them.</p> <p><a href="http://blog-static.hellomagazine.com/chloe-gill/files/2017/10/chloe-gill1.jpg" rel="follow"><img class="aligncenter size-full wp-image-315" src="http://blog-static.hellomagazine.com/chloe-gill/files/2017/10/chloe-gill1.jpg" alt="chloe-gill1" width="553" height="555" /></a></p> <p>Ace has been super helpful this year with the turkeys’ management. Being one year older is really making a difference and he’s always with either J or I, feeding them and caring for them. If you wanted to order a Christmas Turkey from us this year you can find all the information out on J’s website under the Turkey section – www.JBGill.com.</p> <p>This week saw the start of Ace’s autumn half term at school. Both J and I had meetings in London so we decided to take Ace with us. It’s something we have tried to embrace as we’ve realised Ace learns a lot by watching what we do and other than a fun way to keep him occupied, it means we can spend time together as a family. Ace especially LOVES being able to go to work with his daddy. As J has to film quite a bit these days, Ace can’t always attend, as he can be a very loud spectator!! This week though, he was allowed to get in the studio booth, speak on the microphone and record some lines from J’s new series of the CBeebies show ‘Down on the Farm’.</p> <p>This is the cutest picture because he was so proud when they played his voice back to him, “Daddy, I did it, the same as you”! Definitely a proud mummy moment.</p> <p><a href="http://blog-static.hellomagazine.com/chloe-gill/files/2017/10/chloe-gill2.jpg" rel="follow"><img class="aligncenter size-full wp-image-314" src="http://blog-static.hellomagazine.com/chloe-gill/files/2017/10/chloe-gill2.jpg" alt="chloe-gill2" width="552" height="556" /></a></p> <p>I had another really proud mummy moment this week. As Ace has been off school, I thought we could do a few bits at home to keep him occupied. My sister bought him some books to practice his writing for his birthday and to my amazement, he was soooo good! He now is finding it so much fun and wants to show EVERYONE that comes over to the house. I think because he got so much praise from me, he’s trying to see if he can get some more from other people!</p> <p><a href="http://blog-static.hellomagazine.com/chloe-gill/files/2017/10/chloe-gill3.jpg" rel="follow"><img class="aligncenter size-full wp-image-312" src="http://blog-static.hellomagazine.com/chloe-gill/files/2017/10/chloe-gill3.jpg" alt="chloe-gill3" width="553" height="553" /></a></p> <p>Honestly I was so impressed with him, he was great at holding the pen and copying the lines. He found rubbing out the pen lots of fun too! I wholeheartedly recommend getting books like this as a fun activity to do with your little one and start them on the next level of their learning.</p> <p>Last Saturday, we took to the Strictly audience to go and support our boy Aston Merrygold. After recently taking part in a dance show ourselves, J &amp; I can understand how intense it can be and how much work he’s putting into rehearsals and the show each week. The routines that they are learning are honestly so difficult and I take my hat off to everyone in the competition, as it really isn’t easy. When you factor in having to do the performance LIVE in front of millions of people every week, there truly is a lot of pressure on everybody.</p> <p>I was absolutely blown away on Saturday with how fantastic the show is.</p> <p>Aston, we are wishing you the best of luck this Saturday dancing the Waltz and we have our fingers crossed that you can get through to next week – we are rooting for you!!</p> <p><a href="http://blog-static.hellomagazine.com/chloe-gill/files/2017/10/chloe-gill4.jpg" rel="follow"><img class="aligncenter size-full wp-image-313" src="http://blog-static.hellomagazine.com/chloe-gill/files/2017/10/chloe-gill4.jpg" alt="chloe-gill4" width="553" height="551" /></a></p> <p>Isn’t Aston’s other half, Sarah looking absolutely gorgeous in this picture! Sometimes, especially when you’re pregnant, you don’t feel at your best and you certainly don’t feel as though you’re looking your best but I have to say, Sarah is absolutely rocking pregnancy and I can’t wait to meet the new addition to the family. It’s going to be an extra special Christmas this year, that’s for sure!</p> <p>I hope you all have a great week.</p> <p>Lots of Love,</p> <p>Chloe xXx</p>                             </div><!-- .entry -->
            
                        
            				                    </div>

</div>

<!-- .share-wrapper Start-->
<div class="share-wrapper">
    	 <h3 class="share-title text-center">Share the post</h3>
	 <ul class="list-inline text-center">
		 
		<li><a class="facebook" href="http://www.facebook.com/sharer.php?u=http://blog.hellomagazine.com/chloe-gill/2017/10/20/christmas-is-coming/&amp;t=Christmas is coming!" title="Compartir en Facebook" target="blank"><i data-icon="N" class="icon"></i></a>
		</li>
		<li><a class="twitter"href="https://twitter.com/intent/tweet?original_referer=http://blog.hellomagazine.com/chloe-gill/2017/10/20/christmas-is-coming/&amp;text=Christmas is coming!&amp;tw_p=tweetbutton&amp;url=http://blog.hellomagazine.com/chloe-gill/2017/10/20/christmas-is-coming/&amp;via=The farmer´s wife" title="Compartir en Twitter"target="_blank"><i data-icon="L" class="icon"></i></a>
		</li>
		<li><a class="pinterest"href="//pinterest.com/pin/create/button/?url=http://blog.hellomagazine.com/chloe-gill/2017/10/20/christmas-is-coming/&amp;media=&amp;description=Christmas is coming!" title="Compartir en Pinterest" target="_blank"><i data-icon="W" class="icon"></i></a>
		</li>
		<li><a class="google-plus"href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://blog.hellomagazine.com/chloe-gill/2017/10/20/christmas-is-coming/" title="Compartir en Google Plus" target="_blank"><i data-icon="O" class="icon"></i></a>
		</li>
    	<li><a class="tumblr" href="http://www.stumbleupon.com/submit?url=http://blog.hellomagazine.com/chloe-gill/2017/10/20/christmas-is-coming/&amp;title=Christmas is coming!" title="Compartir en tumblr" target="_blank"><i data-icon="/" class="icon"></i></a>
    	</li>
		<li><a class="whatsapp visible-xs" data-layer-social-button="Whatsapp" href="whatsapp://send?text=Christmas is coming! | http://blog.hellomagazine.com/chloe-gill/2017/10/20/christmas-is-coming/" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp"><i data-icon="," class="icon"></i></a>
 	    </li>
	</ul>

</div>
<!-- .share-wrapper -->

<!-- BEGIN .post-author-wrapper -->
<!-- .post-author -->

<!-- .related-posts-wrapper -->


<div class="comments-wrapper">
	
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"></h3>
		
        								<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title"><h2 class="title"><span>Leave A Comment</span></h2> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/chloe-gill/2017/10/20/christmas-is-coming/#respond" style="display:none;">Cancel reply</a></small></h3>
									<form action="http://blog.hellomagazine.com/chloe-gill/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
																			<p class="comment-notes">Your email address will not be published.</p>							<div class="row"><div class="form-group col-lg-4 col-md-4 col-sm-12">
								<input name="author" id="author" value="" placeholder="Name" type="text" class="form-control">
							</div>
<div class="form-group col-lg-4 col-md-4 col-sm-12">
								<input type="text" name="email" id="email" class="form-control" placeholder="Email">
							</div>
<div class="form-group col-lg-4 col-md-4 col-sm-12">
								<input class="form-control"  name="url" id="url" placeholder="Website" type="text">
							</div></div>
												<div class="row"><div class="form-group col-lg-12 col-md-12 col-sm-12"><textarea class="form-control" name="comment" id="comment"></textarea></div></div>												<p class="form-submit">
							<input name="submit" type="submit" id="submit" class="submit" value="Post Comment" />
							<input type='hidden' name='comment_post_ID' value='309' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="75830c35e4" /></p>

	<p style="clear: both;" class="subscribe-to-comments">
	<input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" />
	<label for="subscribe">Notify me of followup comments via e-mail</label>
	</p>


<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="174"/></p>					</form>
							</div><!-- #respond -->
			        
	</div><!-- .comment-respond -->
</div><!-- .post-author -->



	    <div class="pagination-wrapper">
 		<div class="row">
            <div class="col-lg-12 col-md-12 col-sm-12">
                <ul class="pagination post-pagination">
                                        <li><a href="http://blog.hellomagazine.com/chloe-gill/2017/10/06/love-note/" rel="prev"><i class="icon icon-arrows-02"></i></a></li>
                        <li></li>
                                </ul>
           </div>
        </div>
    </div><!-- .pagination-wrapper -->
   				</section>
			</div>
		</div>
		<div class="col-md-4 col-xs-12 col-barra-derecha">
			<aside class="sidebar bordered-sidebar">
				<div id="search-3" class="widget widget_search"><form class="navbar-search navbar-form" method="get" id="searchform" action="http://blog.hellomagazine.com/chloe-gill/" role="search">
    <div class="form-group">
        <input type="text" name="s" id="s" placeholder="Search" class="form-control">
    </div>
    <button type="submit"><i class="fa fa-search"></i></button>
</form>
</div><div id="mokka-about-site-2" class="widget widget_mokka-about-site"><h3 class="widget-title">About Chloe Gill</h3>			
            <div class="inner-widget">
            
            <img class="author-image" src="http://blog-static.hellomagazine.com/chloe-gill/files/2017/02/chloe.jpg" alt="The farmer´s wife" /><p>Chloe Gill is the wife of JB Gill, full-time mum to their son, Ace, and former professional dancer for world class artists including Whitney Houston and Beyonce. Chloe most recently worked alongside her husband on the hit ITV show &#039;Dance Dance Dance&#039;. The hardworking wife of a popstar-turned-farmer, Chloe will be discussing her tips and experiences of motherhood, how she keeps in shape after dancing professionally, as well as sharing many of the ways in which the outdoors lifestyle can benefit every family.</p><ul class="list-inline"><li><a href="https://twitter.com/ChloeSGill?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor" aria-hidden="true" class="fa fa-twitter" ></a></li><li><a href="https://www.facebook.com/ChloeGillOfficial/?hc_ref=SEARCH&#038;fref=nf" aria-hidden="true" class="fa fa-facebook" ></a></li><li><a href="https://www.instagram.com/chloesiobhangill/?hl=en" aria-hidden="true" class="fa fa-instagram" ></a></li></ul>		   </div>
        
        </div>			</aside>
		</div>
	</div>
</div>	

</div>

<!--/#inner-wrap-->

</div>

<!--/#outer-wrap-->		

	
<!--Plugin WP Missed Schedule 2013.1231.2013 Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->

<!-- This website is patched against a big problem not solved from WordPress 2.5+ to date -->

<p style="text-align:center" class="yd_linkware"><small><a href="http://www.yann.com/en/wp-plugins/yd-wpmu-bloglist-widget">Featuring WPMU Bloglist Widget by YD WordPress Developer</a></small></p><script type='text/javascript' src='http://blog-static.hellomagazine.com/chloe-gill/wp-content/plugins/akismet/_inc/form.js?ver=3.0.4'></script>
<script type='text/javascript' src='http://blog-static.hellomagazine.com/chloe-gill/wp-content/themes/mokka/js/bootstrap.min.js?ver=1'></script>
<script type='text/javascript' src='http://blog-static.hellomagazine.com/chloe-gill/wp-content/themes/mokka/js/jquery.mousewheel.min.js?ver=3.0.6'></script>
<script type='text/javascript' src='http://blog-static.hellomagazine.com/chloe-gill/wp-content/themes/mokka/js//jquery.touchSwipe.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://blog-static.hellomagazine.com/chloe-gill/wp-content/themes/mokka/js/jquery.transit.min.js?ver=1'></script>
<script type='text/javascript' src='http://blog-static.hellomagazine.com/chloe-gill/wp-content/themes/mokka/js/jquery.ba-throttle-debounce.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://blog-static.hellomagazine.com/chloe-gill/wp-content/themes/mokka/js/masonry.pkgd.min.js?ver=1'></script>
<script type='text/javascript' src='http://blog-static.hellomagazine.com/chloe-gill/wp-content/themes/mokka/js/imagesloaded.js?ver=1'></script>
<script type='text/javascript' src='http://blog-static.hellomagazine.com/chloe-gill/wp-content/themes/mokka/js/plugins.js?ver=1'></script>
<script type='text/javascript' src='http://blog-static.hellomagazine.com/chloe-gill/wp-content/themes/mokka/js/ilightbox.packed.js?ver=1'></script>
<script type='text/javascript' src='http://blog-static.hellomagazine.com/chloe-gill/wp-content/themes/mokka/js/owl.carousel.min.js?ver=1'></script>
<script type='text/javascript' src='http://blog-static.hellomagazine.com/chloe-gill/wp-content/themes/mokka/js/headhesive.min.js?ver=1'></script>
<script type='text/javascript' src='http://blog-static.hellomagazine.com/chloe-gill/wp-content/themes/mokka/js/custom.js?ver=1'></script>
<script type='text/javascript' src='http://blog-static.hellomagazine.com/chloe-gill/wp-includes/js/comment-reply.min.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://blog-static.hellomagazine.com/chloe-gill/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.1.1'></script>
<script type="text/javascript">

</script>
	
	 
	    <script>
	        // Set options
	        var options = {
	            offset: '#showHere',
	            classes: {
	                clone:   'banner--clone',
	                stick:   'banner--stick',
	                unstick: 'banner--unstick'
	            }
	        };
	
	        // Initialise with options
	        var banner = new Headhesive('.banner', options);
	
	        // Headhesive destroy
	        // banner.destroy();
	       
	        
	    </script>

	<script src="http://www.hellomagazine.com/js/2015/script.js?v15.06"></script>


<!--Plugin WP Missed Schedule 2013.1231.2013 Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->

<!-- This website is patched against a big problem not solved from WordPress 2.5+ to date -->

<p style="text-align:center" class="yd_linkware"><small><a href="http://www.yann.com/en/wp-plugins/yd-wpmu-bloglist-widget">Featuring WPMU Bloglist Widget by YD WordPress Developer</a></small></p><script type="text/javascript">

</script>

</body>

</html>

<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using apc
Database Caching 3/53 queries in 0.042 seconds using memcached
Object Caching 1109/1201 objects using apc
Content Delivery Network via blog-static.hellomagazine.com

 Served from: blog.hellomagazine.com @ 2017-10-20 14:46:05 by W3 Total Cache -->